<!DOCTYPE html>
<html lang="it-IT">
    <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>
	SportEndurance | 
      Sardegna Endurance Festival: 3 loops di puro divertimento    </title>
    <meta charset="UTF-8" />
	<link rel="shortcut icon" href="http://sportendurance.it/wp-content/uploads/2014/08/favicon.png" />
    <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SportEndurance &raquo; Feed" href="http://sportendurance.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="SportEndurance &raquo; Feed dei commenti" href="http://sportendurance.it/comments/feed/" />
<link rel="alternate" type="text/calendar" title="SportEndurance &raquo; iCal Feed" href="http://sportendurance.it/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="SportEndurance &raquo; Sardegna Endurance Festival: 3 loops di puro divertimento Feed dei commenti" href="http://sportendurance.it/sardegna-endurance-festival-3-loops-di-puro-divertimento/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sportendurance.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://sportendurance.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='http://sportendurance.it/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-settings-css'  href='http://sportendurance.it/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.1.4&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-captions-css'  href='http://sportendurance.it/wp-content/plugins/revslider/rs-plugin/css/dynamic-captions.css?rev=4.1.4&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-static-css'  href='http://sportendurance.it/wp-content/plugins/revslider/rs-plugin/css/static-captions.css?rev=4.1.4&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='style_css-css'  href='http://sportendurance.it/wp-content/themes/kingclub-theme/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto_css-css'  href='http://sportendurance.it/wp-content/themes/kingclub-theme/css/prettyphoto.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_css-css'  href='http://sportendurance.it/wp-content/themes/kingclub-theme/css/bootstrap.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome_css-css'  href='http://sportendurance.it/wp-content/themes/kingclub-theme/css/font-awesome.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://sportendurance.it/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://sportendurance.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive_css-css'  href='http://sportendurance.it/wp-content/themes/kingclub-theme/css/responsive.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://sportendurance.it/wp-content/tablepress-combined.min.css?ver=29' type='text/css' media='all' />
<link rel='stylesheet' id='bos_sb_main_css-css'  href='http://sportendurance.it/wp-content/plugins/bookingcom-official-searchbox/css/bos_searchbox.css?ver=1.4' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-css'  href='http://sportendurance.it/wp-content/plugins/tablepress-responsive-tables/tablepress-responsive.min.css?ver=1.2' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='http://sportendurance.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sportendurance.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sportendurance.it/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.plugins.min.js?rev=4.1.4&#038;ver=4.7.4'></script>
<script type='text/javascript' src='http://sportendurance.it/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.1.4&#038;ver=4.7.4'></script>
<script type='text/javascript' src='http://sportendurance.it/wp-content/themes/kingclub-theme/scripts/frontend/functions.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://sportendurance.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sportendurance.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sportendurance.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='I 27 km. di Montalcino' href='http://sportendurance.it/i-27-km-di-montalcino/' />
<link rel='next' title='CAMPIONATI ITALIANI ASSOLUTI 2017: programma' href='http://sportendurance.it/campionati-italiani-assoluti-2017-programma/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://sportendurance.it/sardegna-endurance-festival-3-loops-di-puro-divertimento/" />
<link rel='shortlink' href='http://sportendurance.it/?p=17977' />
<link rel="alternate" type="application/json+oembed" href="http://sportendurance.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsportendurance.it%2Fsardegna-endurance-festival-3-loops-di-puro-divertimento%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sportendurance.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsportendurance.it%2Fsardegna-endurance-festival-3-loops-di-puro-divertimento%2F&#038;format=xml" />
<link rel="image_src" href="http://sportendurance.it/wp-content/uploads/2017/04/percorso.jpg" /><!-- <meta name="NextGEN" version="2.1.77" /> -->
    </head>
	<body class="post-template-default single single-post postid-17977 single-format-standard tribe-no-js" style="background:#c9c9c9 url(http://sportendurance.it/wp-content/themes/kingclub-theme/images/pattern/pattern2.png)"  >
 				<style type="text/css">
		.pix-colr, .pix-colrhvr:hover,.price-table article:hover h3,.breadcrumbs ul li.pix-active,#footer p a:hover,.is-countdown span:before,.pagination .active,
/* New Clases Add*/.event-listing article:hover .text .pix-post-title a,.cs-post-title a,.pagination .active,.blog-medium-options li a,.is-countdown span,.widget ul li:hover a { color:#e95842 !important;
		}
		.pix-bgcolr,.pix-bgcolrhvr:hover,nav.navigation > ul > li > a:before,.cart-sec span,.navigation ul ul li:hover > a,.navigation ul > li.current-menu-item > a,
		.navigation ul ul li.current-menu-item > a,.price-table article:hover .pix-price-box, .event.evevt-listing article:hover .text .btn-boobked, .match-result.match-lost p,.event.event-listing.event-listing-v2 article:hover,.cycle-pager-active,.widget .tagcloud a:hover, .event.event-listing article:hover .text .btn-boobked, .flex-direction-nav li a:hover /**/, .our-team-sec article:hover figure figcaption .pix-post-title a,.footer-widget .widget_newsletter .error,.news-section article:hover .text,.password_protected form input[type="submit"],.team-vertical article figcaption .caption h2,
#respond form input[type="submit"],#wp-calendar caption,.gallery ul li figure figcaption a,.woocommerce-pagination ul li a:hover,.woocommerce-pagination ul li span,.woocommerce-tabs .tabs .active a, span.match-category.cat-neutral, .event.event-listing article:hover .text .btn,.widget_search form input[type="submit"], .woocommerce .button,.onsale,.gallery ul li:hover .text,.footer-icons .followus a:hover,
/* New Clases Add*/.searchform button,.tabs.horizontal .nav-tabs li.active a,p.stars span a.active,.event.event-listing.event-listing-v2 .btn-viewall,.featured-title,
.pix-feature article .blog-bottom .btn,.pix-feature .featured,.blog-vertical .tab-content header.pix-heading-title h2,header #lang_sel a:hover, header #lang_sel ul ul a:hover,
.post-tags a:hover,.blog-vertical header.pix-heading-title h2,.pix-tittle,nav.navigation > ul > li:hover > a, nav.navigation > ul > li.current-menu-ancestor > a,.table tbody tr:hover,.widget_newsletter label .btn{
			background-color:#e95842 !important;
		}
		.pix-bdrcolr ,.tabs.horizontal .nav-tabs li.active,.address-info .text,.subtitle h1,.about-us article .text,blockquote,
		.pagination > ul > li > a:before,.pagination > ul > li > a:before,.pagination > ul > li > span.active:before,.footer-icons .followus a:hover{
			border-color:#e95842 !important;
		}
		#banner .flexslider figcaption .pix-desc h3 span {
		   box-shadow: -10px  0 0 #e95842,10px  0 0 #e95842 !important; 
 		}
		.our-team-sec article:hover figure figcaption .pix-post-title a{
			 box-shadow: -10px  0 0 #e95842,10px  0 0 #e95842 !important;   
		}
		header#header .top-head{
			background-color:#FFFFFF !important;
		}
		nav.navigation > ul > li > a
		{
			color:#959595 !important;
		}
		header #mainheader{
			background-color:#212121 !important;
		}
		.sliderpagination ul li:before{
			border-color: transparent #e95842 !important;
		}
		.footer-widget .widget_newsletter .error:before{
			border-top-color: #e95842 !important;
		}
		</style>
				<div id="wrappermain-pix" class="wrapper wrapper_boxed">
		<!-- Header Start -->
        <header id="header">
            <!-- Top Head Start -->
            <div class="top-head">
            	<div class="container">
                    <!-- Logo -->
                    <div class="logo">
                        				<a href="http://sportendurance.it">
                	<img src="http://sportendurance.it/wp-content/uploads/2014/08/Logo-Sport-Endurance.png"  style="width:250px; height:80px"
                    alt="SportEndurance" />
                </a>
	 		                    </div>
                    <!-- Logo Close -->
                                            <div class="rightheader">
                        	<div class="widget widget_text">			<div class="textwidget"><div class="ads-banner"><div class="top_banner"><a href="http://www.sportendurance-evo.com/" target="_blank"><img src="http://sportendurance.it/wp-content/uploads/2014/09/banner-piccolo.jpg" alt="Header Banner"></a></div></div></div>
		</div>                        </div>
                                    </div>
            </div>
            <!-- Top Head End -->
            <div id="mainheader">
                <div class="container">
                    <!-- Right Header -->
                    <nav class="navigation">
                    	<a class="cs-click-menu"><i class="fa fa-bars"></i></a>
                        <ul id="menus"><li id="menu-item-1151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1151"><a href="http://sportendurance.it/">Home</a></li>
<li id="menu-item-17318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17318"><a href="http://sportendurance.it/chi-siamo-2/">Chi Siamo</a>
<ul class="sub-menu">
	<li id="menu-item-1164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1164"><a href="http://sportendurance.it/contact/">Contatti</a></li>
</ul>
</li>
<li id="menu-item-12802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12802"><a href="http://sportendurance.it/listaeventiplus/"><span style="font-weight: bold; color: red; font-size: 16px;">SPONSORED EVENTS 2017</span></a></li>
<li id="menu-item-17319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17319"><a href="http://sportendurance.it/calendari/">Calendari</a></li>
<li id="menu-item-15241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15241"><a href="http://sportendurance.it/author/sportendurance/?post_type=post">News</a></li>
<li id="menu-item-17389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17389"><a href="http://sportendurance.it/category/endurance-focus/">Endurance FOCUS</a></li>
<li id="menu-item-14835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14835"><a target="_blank" href="https://sportphoto.smugmug.com/">Foto Gare</a></li>
<li id="menu-item-14834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14834"><a href="http://sportendurance.it/ranking-fei/">Ranking FEI</a></li>
</ul>                    </nav>
                    
                    <div class="rightheader">
                            
                                    <!-- Search Section -->    
                                    <div class="searcharea">
                                        <a class="btnsearch" href="#searchbox">
                                            <i class="fa fa-search"></i>
                                        </a>
                                    </div>
                                    <!-- Search Section Close--> 
                                                                     </div>
                    <!-- Right Header Close --> 
                                               <div id="searcharea">
                            <div class="searchform">
                                	<form id="searchform" method="get" action="http://sportendurance.it"  role="search"><input type="hidden" name="PHPSESSID" value="6rc76i2qnaigqfber5kf1dseb0" />
		<button> <i class="fa fa-search"></i></button>
        <input name="s" id="searchinput" value="Search for:" type="text" />
    </form>
                               </div>
                        </div>
                                            </div>
            </div>
        </header>
    <!-- Header Close -->
    <div class="clear"></div>
    <div id="main">
        <!-- Inner Main -->
        <div id="innermain">
                                      <div class="container">
                <div class="row">
					                             <div class="breadcrumb"> 
                                <div class="breadcrumbs"><ul><li><a href="http://sportendurance.it/">Home</a></li><li><a href="http://sportendurance.it/category/endurance/">Endurance</a></li><li class="pix-active">Current Page</li></ul></div>                            </div>
                    	                      
                    
                    
                  









             <!--Left Sidebar Starts-->

		<!--Left Sidebar End-->
    <div class="col-md-12" >
    	<div class="subtitle"><h1 class="pix-page-title px-single-page-title">Sardegna Endurance Festival: 3 loops di puro divertimento</h1></div>		<div class="blog blog_detail">
            <article>
                                <div class="pix-content-wrap">
                    <div class="detail_text rich_editor_text">
                     		<ul class="post-options">
        	        	                 <li>
                 	                    <time datetime="27-04-17">27 aprile 2017</time>
                </li>
				<li><span>in</span> <a href="http://sportendurance.it/category/endurance/" rel="tag">Endurance</a>, <a href="http://sportendurance.it/category/sardegna/" rel="tag">Sardegna</a></li>		</ul>
	                    <p><img class="img-responsive alignleft size-full wp-image-17978 img-responsive" src="http://sportendurance.it/wp-content/uploads/2017/04/percorso.jpg" alt="" width="350" height="250" srcset="http://sportendurance.it/wp-content/uploads/2017/04/percorso.jpg 350w, http://sportendurance.it/wp-content/uploads/2017/04/percorso-300x214.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" />Sollevati i veli sul percorso di <strong><span style="color: #ff6600;">Sardegna Endurance Festival 2017</span></strong>.</p>
<p>Tre anelli completamente pianeggianti, veloci ma allo stesso tempo sicuri, saranno il “terreno di battaglia” per i tanti binomi che sceglieranno di confrontarsi ad Arborea.</p>
<p>Rosso, bianco e giallo saranno i colori da seguire lungo il bel tracciato più volte testato e promosso a pieni voti.</p>
<p>36 km misura il loop rosso che si ripeterà due volte mentre il bianco e il giallo misurano entrambi 25 km.</p>
<p>Di seguito il link con il dettaglio dei tre giri.</p>
<p><a href="https://l.facebook.com/l.php?u=http%3A%2F%2Fbit.ly%2F2oDXiBs&amp;h=ATMexJ_ReAA6E6dxMRyeNgEdsI-4mXmigzntOeggG6uI9wN4-D6174iOIhb-8aGDqAaKVcIrVUnubhzWfJLuHdmei9xIovVuPypdbnJOI_NxqpP2RQenHArO-up8UYDO18DoBm4NCg&amp;s=1">http://bit.ly/2oDXiBs</a></p>
<p>&nbsp;</p>
<div class='dd_post_share'><div class='dd_buttons'><div class='dd_button'><script src="//connect.facebook.net/it_US/all.js#xfbml=1"></script><fb:like href="http://sportendurance.it/sardegna-endurance-festival-3-loops-di-puro-divertimento/" send="true" show_faces="true"  layout="button_count" width="92"  ></fb:like></div><div class='dd_button'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='medium' href='http://sportendurance.it/sardegna-endurance-festival-3-loops-di-puro-divertimento/'></g:plusone></div></div><div style='clear:both'></div></div><!-- Social Buttons Generated by Digg Digg plugin v5.3.6,
    Author : Buffer, Inc
    Website : http://bufferapp.com/diggdigg -->                </div>
                    <!-- Share Post -->
                    <div class="share-post">
                                            </div>
                    <!-- Share Post Close -->
                    <div class="prev-nex-btn">
                    	        <div class="single-paginate">
			               <div class="next-post-paginate">
                <a href="http://sportendurance.it/i-27-km-di-montalcino/" class="pix-colr"><i class="fa fa-arrow-left"></i>
                    Previous Post               </a>
               <h2 class="px-single-page-title">
                   I 27 km. di Montalcino               </h2>
               <ul>
               <li><a href="http://sportendurance.it/category/endurance/" rel="tag">Endurance</a> <a href="http://sportendurance.it/category/toscana/" rel="tag">Toscana</a></li>                <li>27 aprile 2017</li>
               </ul>
               </div>
                                <div class="next-post-paginate">
                <a href="http://sportendurance.it/campionati-italiani-assoluti-2017-programma/" class="pix-colr"><i class="fa fa-arrow-right"></i>
                    Next Post                </a>
                 <h2 class="px-single-page-title">CAMPIONATI ITALIANI ASSOLUTI 2017: programma</h2>
               <ul>
               <li><a href="http://sportendurance.it/category/endurance/" rel="tag">Endurance</a></li>                <li>27 aprile 2017</li>
               </ul>
                </div>
                        </div>
                             </div>
                </div>
                                  <div class="pix-media-attachment mediaelements-post">
					                             <header class="pix-heading-title">
                                <h2 class=" pix-section-title">Attachment</h2>
                            </header>
                                                           <a data-title="percorso" href="http://sportendurance.it/wp-content/uploads/2017/04/percorso.jpg" data-rel="prettyPhoto[gallery1]" class=-imgbox"><img width="240" height="180" src="http://sportendurance.it/wp-content/uploads/2017/04/percorso-325x244.jpg" class="attachment-240x180 size-240x180" alt="" /></a>
                                                            </div>
                             </article>
            </div>
                </div>
                     </div>

            </div> 

                     
        </div>

    	<!-- Inner Main -->

    </div>

    <div class="footer-widget">

    
    
    	<div class="container">

        	
                     <div class="footer-advertising-area">

                        <div class="widget widget_text">			<div class="textwidget"><div class="ads-banner"><div class="bottom_banner"><a href="http://www.sportendurance-evo.com/" target="_blank"><img src="http://sportendurance.it/wp-content/uploads/2014/10/banner-fondo-nero.png" alt="Footer Banner"></a></div></div></div>
		</div>
                     </div>

             
            <div class="footer-icons">

                
            </div>

        </div>

        
        <!-- Container Start -->

        
        <div class="container">

            <!-- Footer Widgets Start -->

            <div class="widget widget_text"><header class="px-heading-title"><h2 class="px-section-title">Informazioni di contatto</h2></header>			<div class="textwidget"> <div class="home-info">
<h5>Mobile phone: +393287373031<br/><br />
Mail: sportendurance@gmail.com</h5></div>
</div>
		</div>		<div class="widget widget_recent_entries">		<header class="px-heading-title"><h2 class="px-section-title">Eventi</h2></header>		<ul>
					<li>
				<a href="http://sportendurance.it/campionati-italiani-assoluti-2017-programma/">CAMPIONATI ITALIANI ASSOLUTI 2017: programma</a>
						</li>
					<li>
				<a href="http://sportendurance.it/sardegna-endurance-festival-3-loops-di-puro-divertimento/">Sardegna Endurance Festival: 3 loops di puro divertimento</a>
						</li>
					<li>
				<a href="http://sportendurance.it/i-27-km-di-montalcino/">I 27 km. di Montalcino</a>
						</li>
					<li>
				<a href="http://sportendurance.it/endurance-franciacorta-2017/">Endurance Franciacorta 2017</a>
						</li>
					<li>
				<a href="http://sportendurance.it/fei-meydan-world-endurance-championship-for-juniors-young-riders-2017/">FEI Meydan World Endurance Championship for Juniors &#038; Young Riders 2017</a>
						</li>
				</ul>
		</div>		<div class="widget widget-recent-blog"><header class="px-heading-title"><h2 class="px-section-title">Ultimi Eventi</h2></header>			<article>
			 <figure><a class='pix-colrhvr' href='http://sportendurance.it/campionati-italiani-assoluti-2017-programma/' ><img src='http://sportendurance.it/wp-content/uploads/2017/04/pic1-2.jpg' alt=''></a></figure>                <div class="text">
                    <h6>
                        <a href="http://sportendurance.it/campionati-italiani-assoluti-2017-programma/"  class='pix-colrhvr'>
                            CAMPIONATI ITALIANI ASSOLUTI 2017: programma                        </a>
                    </h6>
                      		<ul class="post-options">
        	        	                 <li>
                 	                    <time datetime="27-04-17">27 aprile 2017</time>
                </li>
						</ul>
					</div>
    		</article>
	    </div><div class="widget widget_newsletter"><header class="px-heading-title"><h2 class="px-section-title">Newsletter</h2></header>	

                

               

                
				

                <form action="/sardegna-endurance-festival-3-loops-di-puro-divertimento/" id="px_mailchimp_widget_form-1" method="post"><input type="hidden" name="PHPSESSID" value="6rc76i2qnaigqfber5kf1dseb0" />

					

					<input type="hidden" name="mailchimp_key" id="mailchimp_key_validation" value="">
						<input type="hidden" name="ns_mc_number" value="1" />
						<label>
                            <input id="px_mailchimp_widget-email-1" type="text" name="px_mailchimp_widget_email" value="Inserisci la tua mail"/>
                        </label>
                        <label>
														<input type="submit" name="Iscriviti" class="btn cs-bgcolr" value="Iscriviti">
                        </label>
                        <label>
                        	Riceverai informazioni sulle attività di SportEndurance                        </label>
                        <!--<button class="btn cs-bgcolr" name="Iscriviti">Iscriviti</button>-->

					</form>


						<script type="text/javascript">

							jQuery(document).ready(function(){

								px_mailchimp_add_scripts ();

								jQuery('#px_mailchimp_widget_form-1').ns_mc_widget({"url" : "/index.php", "cookie_id" : "px_mailchimp_widget-1", "cookie_value" : "", "loader_graphic" : ""});

							});

						 </script>

				</div>
            <!-- Footer Widgets End -->

        </div>

        
        <!-- Container End -->

    	<footer id="footer">

            <div class="container">

                <p class="coptyright">

                    <span style="color: #e95842 !important;">Testata giornalistica indipendente iscr.ne Trib. di L'Aquila n.572 del 2 Feb. 2008 | Direttore Resp. Luca Giannangeli</span>&nbsp; &nbsp;<span><a style="color: #e95842 !important;" target="_blank" href="//www.resizestudio.it?PHPSESSID=6rc76i2qnaigqfber5kf1dseb0">Developed by Resize Studio</a></span>
                </p>

                <!--<a href="?PHPSESSID=6rc76i2qnaigqfber5kf1dseb0" class="btn btngotop"><i class="fa fa-arrow-circle-o-up"></i></a>-->

            </div>

        </footer>

    </div>

</div>

<!-- Wrapper End -->

<!-- ngg_resource_manager_marker --><!--[if !IE]><!-->
<!--<![endif]-->
<script type='text/javascript' src='http://sportendurance.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportendurance.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Download File":"Scarica il file","Download Video":"Scarica il video","Play":"Play","Pause":"Pausa","Captions\/Subtitles":"Didascalie\/Sottotitoli","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Vai indietro di %1 secondi","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Cursore del volume","Mute Toggle":"Cambia il muto","Unmute":"Togli il muto","Mute":"Muto","Use Up\/Down Arrow keys to increase or decrease volume.":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportendurance.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://sportendurance.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://sportendurance.it/wp-content/themes/kingclub-theme/scripts/frontend/bootstrap.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://sportendurance.it/wp-content/themes/kingclub-theme/scripts/frontend/modernizr.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://sportendurance.it/wp-content/themes/kingclub-theme/scripts/frontend/jquery.prettyphoto.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://sportendurance.it/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://sportendurance.it/wp-content/plugins/bookingcom-official-searchbox/js/bos_main.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"destinationErrorMsg":"Siamo spiacenti, per avviare la ricerca dovresti inserire almeno parte del nome della destinazione.","tooManyDays":"Hai selezionato un periodo di oltre 30 notti. \u00c8 possibile prenotare soggiorni per una durata massima di 30 notti. Modifica le date e prova di nuovo.","dateInThePast":"La data di arrivo \u00e8 gi\u00e0 trascorsa. Verifica le date inserite e riprova.","cObeforeCI":"Ti preghiamo di verificare le date. Il giorno del check-out risulta antecedente a quello del check-in.","calendar_nextMonth":"Mese prossimo","calendar_prevMonth":"Mese precedente","calendar_closeCalendar":"chiudi","january":"Gennaio","february":"Febbraio","march":"Marzo","april":"Aprile","may":"Maggio","june":"Giugno","july":"Luglio","august":"Agosto","september":"Settembre","october":"Ottobre","november":"Novembre","december":"Dicembre","mo":"Lun","tu":"Mar","we":"Merc","th":"Gio","fr":"Ven","sa":"Sab","su":"Dom","updating":"Aggiornamento in corso...","close":"Chiudi","placeholder":"per es. citt\u00e0, regione, quartiere o hotel specifico","aid":"382821","dest_type":"select","calendar":"0","month_format":"short","flexible_dates":"0","logodim":"blue_150x25","logopos":"left","buttonpos":"right","bgcolor":"#FEBA02","textcolor":"#003580","submit_bgcolor":"#0896FF","submit_bordercolor":"#0896FF","submit_textcolor":"#FFFFFF","aid_starts_with_four":"L'ID dell'affiliato \u00e8 diverso dall'ID del partner. Il tuo ID affiliato inizia con 1, 3, 8 o 9. Riprova.","images_js_path":"http:\/\/sportendurance.it\/wp-content\/plugins\/bookingcom-official-searchbox\/images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportendurance.it/wp-content/plugins/bookingcom-official-searchbox/js/bos_date.js?ver=1.0'></script>
<script type='text/javascript' src='http://sportendurance.it/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Prossimo","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto"}};/* ]]> */ </script><script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>
<script src="http://sportendurance.it/wp-content/themes/kingclub-theme/js/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito utilizza i Cookie per migliorare la navigazione dei lettori. Utilizzando il sito si intende accettata la Cookie Policy', 'Accetto', 'Maggiori Informazioni', 'http://www.sportendurance.it/cookies/');
  });
</script>
</body>

</html>











 