<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
    <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta charset="UTF-8" />
	<link rel="shortcut icon" href="http://sportendurance.it/wp-content/uploads/2014/08/favicon.png" />
	
    <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4241622896336594",
    enable_page_level_ads: true
  });
</script><title>Campionati Europei  Senior d’ Endurance 2017: stage “azzurro” a San Rossore &#8211; SportEndurance</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SportEndurance &raquo; Feed" href="http://sportendurance.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="SportEndurance &raquo; Feed dei commenti" href="http://sportendurance.it/comments/feed/" />
<link rel="alternate" type="text/calendar" title="SportEndurance &raquo; iCal Feed" href="http://sportendurance.it/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="SportEndurance &raquo; Campionati Europei  Senior d’ Endurance 2017: stage “azzurro” a San Rossore Feed dei commenti" href="http://sportendurance.it/campionati-europei-senior-d-endurance-2017-stage-azzurro-a-san-rossore/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sportendurance.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://sportendurance.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='http://sportendurance.it/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-settings-css'  href='http://sportendurance.it/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.1.4&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-captions-css'  href='http://sportendurance.it/wp-content/plugins/revslider/rs-plugin/css/dynamic-captions.css?rev=4.1.4&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-static-css'  href='http://sportendurance.it/wp-content/plugins/revslider/rs-plugin/css/static-captions.css?rev=4.1.4&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='style_css-css'  href='http://sportendurance.it/wp-content/themes/kingclub-theme/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto_css-css'  href='http://sportendurance.it/wp-content/themes/kingclub-theme/css/prettyphoto.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_css-css'  href='http://sportendurance.it/wp-content/themes/kingclub-theme/css/bootstrap.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome_css-css'  href='http://sportendurance.it/wp-content/themes/kingclub-theme/css/font-awesome.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://sportendurance.it/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://sportendurance.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive_css-css'  href='http://sportendurance.it/wp-content/themes/kingclub-theme/css/responsive.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://sportendurance.it/wp-content/tablepress-combined.min.css?ver=30' type='text/css' media='all' />
<link rel='stylesheet' id='bos_sb_main_css-css'  href='http://sportendurance.it/wp-content/plugins/bookingcom-official-searchbox/css/bos_searchbox.css?ver=1.4' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-css'  href='http://sportendurance.it/wp-content/plugins/tablepress-responsive-tables/tablepress-responsive.min.css?ver=1.2' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='http://sportendurance.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sportendurance.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sportendurance.it/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.plugins.min.js?rev=4.1.4&#038;ver=4.8'></script>
<script type='text/javascript' src='http://sportendurance.it/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.1.4&#038;ver=4.8'></script>
<script type='text/javascript' src='http://sportendurance.it/wp-content/themes/kingclub-theme/scripts/frontend/functions.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://sportendurance.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sportendurance.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sportendurance.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='15-17 settembre: al via il ricco Campionato Italiano ANICA' href='http://sportendurance.it/15-17-settembre-al-via-il-ricco-campionato-italiano-anica/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://sportendurance.it/campionati-europei-senior-d-endurance-2017-stage-azzurro-a-san-rossore/" />
<link rel='shortlink' href='http://sportendurance.it/?p=18528' />
<link rel="alternate" type="application/json+oembed" href="http://sportendurance.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsportendurance.it%2Fcampionati-europei-senior-d-endurance-2017-stage-azzurro-a-san-rossore%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sportendurance.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsportendurance.it%2Fcampionati-europei-senior-d-endurance-2017-stage-azzurro-a-san-rossore%2F&#038;format=xml" />
<link rel="image_src" href="http://sportendurance.it/wp-content/uploads/2017/07/index-300x120.jpg" /><!-- <meta name="NextGEN" version="2.2.10" /> -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://sportendurance.it"><link rel="https://theeventscalendar.com" href="http://sportendurance.it/wp-json/tribe/events/v1/" />    <link rel='stylesheet' id='addthis_output-css'  href='http://sportendurance.it/wp-content/plugins/addthis/css/output.css?ver=4.8' type='text/css' media='all' />
</head>
	<body class="post-template-default single single-post postid-18528 single-format-standard tribe-no-js" style="background:#ffffff url()"  >
 				<style type="text/css">
		.pix-colr, .pix-colrhvr:hover,.price-table article:hover h3,.breadcrumbs ul li.pix-active,#footer p a:hover,.is-countdown span:before,.pagination .active,
/* New Clases Add*/.event-listing article:hover .text .pix-post-title a,.cs-post-title a,.pagination .active,.blog-medium-options li a,.is-countdown span,.widget ul li:hover a { color:#e95842 !important;
		}
		.pix-bgcolr,.pix-bgcolrhvr:hover,nav.navigation > ul > li > a:before,.cart-sec span,.navigation ul ul li:hover > a,.navigation ul > li.current-menu-item > a,
		.navigation ul ul li.current-menu-item > a,.price-table article:hover .pix-price-box, .event.evevt-listing article:hover .text .btn-boobked, .match-result.match-lost p,.event.event-listing.event-listing-v2 article:hover,.cycle-pager-active,.widget .tagcloud a:hover, .event.event-listing article:hover .text .btn-boobked, .flex-direction-nav li a:hover /**/, .our-team-sec article:hover figure figcaption .pix-post-title a,.footer-widget .widget_newsletter .error,.news-section article:hover .text,.password_protected form input[type="submit"],.team-vertical article figcaption .caption h2,
#respond form input[type="submit"],#wp-calendar caption,.gallery ul li figure figcaption a,.woocommerce-pagination ul li a:hover,.woocommerce-pagination ul li span,.woocommerce-tabs .tabs .active a, span.match-category.cat-neutral, .event.event-listing article:hover .text .btn,.widget_search form input[type="submit"], .woocommerce .button,.onsale,.gallery ul li:hover .text,.footer-icons .followus a:hover,
/* New Clases Add*/.searchform button,.tabs.horizontal .nav-tabs li.active a,p.stars span a.active,.event.event-listing.event-listing-v2 .btn-viewall,.featured-title,
.pix-feature article .blog-bottom .btn,.pix-feature .featured,.blog-vertical .tab-content header.pix-heading-title h2,header #lang_sel a:hover, header #lang_sel ul ul a:hover,
.post-tags a:hover,.blog-vertical header.pix-heading-title h2,.pix-tittle,nav.navigation > ul > li:hover > a, nav.navigation > ul > li.current-menu-ancestor > a,.table tbody tr:hover,.widget_newsletter label .btn{
			background-color:#e95842 !important;
		}
		.pix-bdrcolr ,.tabs.horizontal .nav-tabs li.active,.address-info .text,.subtitle h1,.about-us article .text,blockquote,
		.pagination > ul > li > a:before,.pagination > ul > li > a:before,.pagination > ul > li > span.active:before,.footer-icons .followus a:hover{
			border-color:#e95842 !important;
		}
		#banner .flexslider figcaption .pix-desc h3 span {
		   box-shadow: -10px  0 0 #e95842,10px  0 0 #e95842 !important; 
 		}
		.our-team-sec article:hover figure figcaption .pix-post-title a{
			 box-shadow: -10px  0 0 #e95842,10px  0 0 #e95842 !important;   
		}
		header#header .top-head{
			background-color:#FFFFFF !important;
		}
		nav.navigation > ul > li > a
		{
			color:#959595 !important;
		}
		header #mainheader{
			background-color:#212121 !important;
		}
		.sliderpagination ul li:before{
			border-color: transparent #e95842 !important;
		}
		.footer-widget .widget_newsletter .error:before{
			border-top-color: #e95842 !important;
		}
		</style>
				<div id="wrappermain-pix" class="wrapper wrapper">
		<!-- Header Start -->
        <header id="header">
            <!-- Top Head Start -->
            <div class="top-head">
            	<div class="container">
                    <!-- Logo -->
                    <div class="logo">
                                    <a href="http://sportendurance.it">
                <img src="http://sportendurance.it/wp-content/uploads/2014/08/Logo-Sport-Endurance.png"  style="width:250px; height:80px" 
                     alt="SportEndurance" />
            </a>
                                </div>
                    <!-- Logo Close -->
                                            <div class="rightheader">
                        	<div class="widget widget_text">			<div class="textwidget"><div class="ads-banner"><div class="top_banner"><a href="http://www.sportendurance-evo.com/" target="_blank"><img src="http://sportendurance.it/wp-content/uploads/2014/09/banner-piccolo.jpg" alt="Header Banner"></a></div></div></div>
		</div>                        </div>
                                    </div>
            </div>
            <!-- Top Head End -->
            <div id="mainheader">
                <div class="container">
                    <!-- Right Header -->
                    <nav class="navigation">
                    	<a class="cs-click-menu"><i class="fa fa-bars"></i></a>
                        <ul id="menus"><li id="menu-item-1151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1151"><a href="http://sportendurance.it/">Home</a></li>
<li id="menu-item-17318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17318"><a href="http://sportendurance.it/chi-siamo-2/">Chi Siamo</a>
<ul  class="sub-menu">
	<li id="menu-item-1164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1164"><a href="http://sportendurance.it/contact/">Contatti</a></li>
</ul>
</li>
<li id="menu-item-12802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12802"><a href="http://sportendurance.it/listaeventiplus/"><span style="font-weight: bold; color: red; font-size: 16px;">SPONSORED EVENTS 2017</span></a></li>
<li id="menu-item-17319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17319"><a href="http://sportendurance.it/calendari/">Calendari</a></li>
<li id="menu-item-15241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15241"><a href="http://sportendurance.it/author/sportendurance/?post_type=post">News</a></li>
<li id="menu-item-17389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17389"><a href="http://sportendurance.it/category/endurance-focus/">Endurance FOCUS</a></li>
<li id="menu-item-14835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14835"><a target="_blank" href="https://sportphoto.smugmug.com/">Foto Gare</a></li>
<li id="menu-item-14834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14834"><a href="http://sportendurance.it/ranking-fei/">Ranking FEI</a></li>
</ul>                    </nav>
                    
                    <div class="rightheader">
                            
                                    <!-- Search Section -->    
                                    <div class="searcharea">
                                        <a class="btnsearch" href="#searchbox">
                                            <i class="fa fa-search"></i>
                                        </a>
                                    </div>
                                    <!-- Search Section Close--> 
                                                                     </div>
                    <!-- Right Header Close --> 
                                               <div id="searcharea">
                            <div class="searchform">
                                            <form id="searchform" method="get" action="http://sportendurance.it"  role="search"><input type="hidden" name="PHPSESSID" value="qh1igo9tcmpnmhecuo1nl3mcg4" />
                <button> <i class="fa fa-search"></i></button>
                <input name="s" id="searchinput" value="Search for:" type="text" />
            </form>
                                           </div>
                        </div>
                                            </div>
            </div>
        </header>
    <!-- Header Close -->
    <div class="clear"></div>
    <div id="main">
        <!-- Inner Main -->
        <div id="innermain">
                                      <div class="container">
                <div class="row">
					                             <div class="breadcrumb"> 
                                <div class="breadcrumbs"><ul><li><a href="http://sportendurance.it/">Home</a></li><li><a href="http://sportendurance.it/category/endurance/">Endurance</a></li><li class="pix-active">Current Page</li></ul></div>                            </div>
                    	                
                              <!--Left Sidebar Starts-->

		<!--Left Sidebar End-->
    <div class="col-md-9" >
    	<div class="subtitle"><h1 class="pix-page-title px-single-page-title">Campionati Europei  Senior d’ Endurance 2017: stage “azzurro” a San Rossore</h1></div>    	<h4>07-07-2017</h4>
		<div class="blog blog_detail">
            <article>
                                <div class="pix-content-wrap">
                    <div class="detail_text rich_editor_text">
                                <ul class="post-options">
                                <li><span>in</span> <a href="http://sportendurance.it/category/endurance/" rel="tag">Endurance</a></li>            </ul>
                                <p><strong><img class="alignleft size-medium wp-image-18529" src="http://sportendurance.it/wp-content/uploads/2017/07/index-300x120.jpg" alt="" width="300" height="120" srcset="http://sportendurance.it/wp-content/uploads/2017/07/index-300x120.jpg 300w, http://sportendurance.it/wp-content/uploads/2017/07/index.jpg 355w" sizes="(max-width: 300px) 100vw, 300px" />E’ iniziato il cammino della nazionale italiana di Endurance </strong><strong>verso i </strong><strong>Campionati d’Europa Senior</strong>, che si svolgeranno a <strong>Bruxelles (BEL)</strong> nei giorni <strong>16 e 17 agosto  2017</strong>.</p>
<p>E’ stata resa nota la <em>“rosa dei papabili binomi azzurri”</em> , a tutt’oggi in selezione.</p>
<p>Questi, dal <strong>10 al 12 luglio 2017</strong>, saranno impegnati in uno  <em>stage di lavoro</em> presso <strong>l’ippodromo di San Rossore. </strong></p>
<p><em>I convocati:</em></p>
<p><strong>Abbruzzese</strong>/Lazzaron;</p>
<p><strong>Bisoffi</strong>/Alloha, Sapraya De Bozouls;</p>
<p><strong>Campagnoni </strong>/Kida;</p>
<p><strong>Campanini</strong>/ Silmar, Vega du Clos;</p>
<p><strong>Canali</strong>/Veinard Secondo;</p>
<p><strong>Ducci</strong>/Priscilla dei Mori;</p>
<p><strong>Gaetarelli</strong>/Le Griot;</p>
<p><strong>Garatti</strong>/Hanifa;</p>
<p><strong>Laliscia</strong> C. /Rok;</p>
<p><strong>Marrama</strong>/Quintaessenza;</p>
<p><strong>Moneta</strong>/Psyche du Verdot;</p>
<p><strong>Zonca</strong>/Eskallonia;</p>
<p><strong>Scola </strong>A. /Ta Sharab;</p>
<p><strong>Scapin</strong>/Santoreggia;</p>
<p><strong>Serioli </strong>D. /Moma, Deporto, Veinard Secondo;</p>
<p><strong>Tavassoli Asli</strong>/Tara du Barthas, The Go Socks.</p>
<p>Forza azzurri!</p>
<p><span style="color: #ff0000"><em>Filippo Caporossi </em></span></p>
<div class='dd_post_share'><div class='dd_buttons'><div class='dd_button'><script src="//connect.facebook.net/it_US/all.js#xfbml=1"></script><fb:like href="http://sportendurance.it/campionati-europei-senior-d-endurance-2017-stage-azzurro-a-san-rossore/" send="true" show_faces="true"  layout="button_count" width="92"  ></fb:like></div><div class='dd_button'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='medium' href='http://sportendurance.it/campionati-europei-senior-d-endurance-2017-stage-azzurro-a-san-rossore/'></g:plusone></div></div><div style='clear:both'></div></div><!-- Social Buttons Generated by Digg Digg plugin v5.3.6,
    Author : Buffer, Inc
    Website : http://bufferapp.com/diggdigg --><!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://sportendurance.it/campionati-europei-senior-d-endurance-2017-stage-azzurro-a-san-rossore/'  >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div>                </div>
                    <!-- Share Post -->
                    <div class="share-post">
                                            </div>
                    <!-- Share Post Close -->
                    <div class="prev-nex-btn">
                    	            <div class="single-paginate">
                                    <div class="next-post-paginate">
                        <a href="http://sportendurance.it/15-17-settembre-al-via-il-ricco-campionato-italiano-anica/" class="pix-colr"><i class="fa fa-arrow-left"></i>
                            Previous Post                        </a>
                        <h2 class="px-single-page-title">
                            15-17 settembre: al via il ricco Campionato Italiano ANICA                        </h2>
                        <ul>
                            <li><a href="http://sportendurance.it/category/endurance/" rel="tag">Endurance</a> <a href="http://sportendurance.it/category/lazio/" rel="tag">Lazio</a></li>                            <li>8 luglio 2017</li>
                        </ul>
                    </div>
                                </div>
                                 </div>
                </div>
                                  <div class="pix-media-attachment mediaelements-post">
					                             <header class="pix-heading-title">
                                <h2 class=" pix-section-title">Attachment</h2>
                            </header>
                                                           <a data-title="logo_uff_fise2" href="http://sportendurance.it/wp-content/uploads/2017/07/logo_uff_fise2.jpg" data-rel="prettyPhoto[gallery1]" class="me-imgbox"><img width="180" height="180" src="http://sportendurance.it/wp-content/uploads/2017/07/logo_uff_fise2.jpg" class="attachment-240x180 size-240x180" alt="" srcset="http://sportendurance.it/wp-content/uploads/2017/07/logo_uff_fise2.jpg 200w, http://sportendurance.it/wp-content/uploads/2017/07/logo_uff_fise2-150x150.jpg 150w" sizes="(max-width: 180px) 100vw, 180px" /></a>
                                                                           <a data-title="index" href="http://sportendurance.it/wp-content/uploads/2017/07/index.jpg" data-rel="prettyPhoto[gallery1]" class="me-imgbox"><img width="240" height="96" src="http://sportendurance.it/wp-content/uploads/2017/07/index.jpg" class="attachment-240x180 size-240x180" alt="" srcset="http://sportendurance.it/wp-content/uploads/2017/07/index.jpg 355w, http://sportendurance.it/wp-content/uploads/2017/07/index-300x120.jpg 300w" sizes="(max-width: 240px) 100vw, 240px" /></a>
                                                            </div>
                             </article>
            </div>
                </div>
      		<aside class="sidebar-right col-md-3">
			<div class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sportendurance_b1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4241622896336594"
     data-ad-slot="9072599778"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget bos_searchbox_widget_class">

<div id="flexi_searchbox" style="background-color:#ffbb39;color:#003580;" data-ver="2.0" >

    <div id="b_searchboxInc">
        <h3 class="search-box-title-1"  style="color:#003580;">VAI IN GARA? PRENOTA IL TUO ALBERGO</h3>
         <form id="b_frm" action="//www.booking.com/searchresults.html" method="get" target="_blank" onsubmit="return sp.validation.validSearch();"><input type="hidden" name="PHPSESSID" value="qh1igo9tcmpnmhecuo1nl3mcg4" />
            <div id="searchBox_error_msg" class="b_error b_external_searchbox" style="display: none;"></div>
            <div id="b_frmInner">
                
                
                <input type="hidden" name="si" value="ai,co,ci,re,di" />
                <input type="hidden" name="utm_campaign" value="search_box" /> 
                <input type="hidden" name="utm_medium" value="sp" /> 
                
                <input type="hidden" name="aid" value="800824" /><input type="hidden" name="label" value="wp-searchbox-widget-800824" /><input type="hidden" name="utm_term" value="wp-searchbox-widget-800824" /><input type="hidden" name="error_url" value="//www.booking.com/searchresults.html?aid=800824;" />             

                            
            


                <div id="b_searchDest">
                    <h4 id="b_destination_h4" style="color:#003580;">Destinazione</h4>
                    
                    <input type="text" id="b_destination" name="ss" placeholder="per es. citt&agrave;, regione, quartiere o hotel specifico" title="per es. citt&agrave;, regione, quartiere o hotel specifico" />                    
                </div><!-- #b_searchDest -->

                <div id="searchBox_dates_error_msg" class="b_error b_external_searchbox" style="display: none ;"></div>


                 <div id="b_searchCheckInDate" class="it_IT"><h4 id="checkInDate_h4" style="color:#003580;">Check-in</h4><div class="b_searchDatesInner"><select name="checkin_monthday" id="b_checkin_day" onchange="checkDateOrder('b_frm', 'b_checkin_day', 'b_checkin_month', 'b_checkout_day', 'b_checkout_month');"><option value="1">1</option>
<option value="2">2</option>
<option value="3">3</option>
<option value="4">4</option>
<option value="5">5</option>
<option value="6">6</option>
<option value="7">7</option>
<option value="8">8</option>
<option value="9">9</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select><select name="checkin_year_month"  id="b_checkin_month"  onchange="checkDateOrder('b_frm', 'b_checkin_day', 'b_checkin_month', 'b_checkout_day', 'b_checkout_month');"><option  value='2017-7'>Lug&nbsp;2017</option>
<option  value='2017-8'>Ago&nbsp;2017</option>
<option  value='2017-9'>Sett&nbsp;2017</option>
<option  value='2017-10'>Ott&nbsp;2017</option>
<option  value='2017-11'>Nov&nbsp;2017</option>
<option  value='2017-12'>Dic&nbsp;2017</option>
<option value='2018-1'>Gen&nbsp;2018</option>
<option value='2018-2'>Feb&nbsp;2018</option>
<option value='2018-3'>Mar&nbsp;2018</option>
<option value='2018-4'>Apr&nbsp;2018</option>
<option value='2018-5'>Mag&nbsp;2018</option>
<option value='2018-6'>Giu&nbsp;2018</option>
</select></div></div><div id="b_searchCheckOutDate" class="it_IT"><h4 id="checkOutDate_h4" style="color:#003580;">Check-out</h4><div class="b_searchDatesInner"><select name="checkout_monthday" id="b_checkout_day"><option value="1">1</option>
<option value="2">2</option>
<option value="3">3</option>
<option value="4">4</option>
<option value="5">5</option>
<option value="6">6</option>
<option value="7">7</option>
<option value="8">8</option>
<option value="9">9</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select><select name="checkout_year_month"  id="b_checkout_month"><option  value='2017-7'>Lug&nbsp;2017</option>
<option  value='2017-8'>Ago&nbsp;2017</option>
<option  value='2017-9'>Sett&nbsp;2017</option>
<option  value='2017-10'>Ott&nbsp;2017</option>
<option  value='2017-11'>Nov&nbsp;2017</option>
<option  value='2017-12'>Dic&nbsp;2017</option>
<option value='2018-1'>Gen&nbsp;2018</option>
<option value='2018-2'>Feb&nbsp;2018</option>
<option value='2018-3'>Mar&nbsp;2018</option>
<option value='2018-4'>Apr&nbsp;2018</option>
<option value='2018-5'>Mag&nbsp;2018</option>
<option value='2018-6'>Giu&nbsp;2018</option>
</select></div></div>
                <div class="b_avail">
                    <input type="hidden" value="on" name="do_availability_check" />
                </div><!-- .b_submitButton_wrapper-->
                
                
                                
                <div class="b_submitButton_wrapper" style="text-align:right">
                    <input class="b_submitButton" type="submit" value="Cerca" style="background-color:#0896FF;color:#FFFFFF;border-color:#0896ff;"/>
                </div><!-- .b_submitButton_wrapper-->
                
                <div id="b_logo" style="text-align:left;" ><img src="http://sportendurance.it/wp-content/plugins/bookingcom-official-searchbox/images/booking_logotype_blue_150x25.png" alt="Booking.com"></div>                
                <!-- #b_logo" -->                        
                

            </div><!-- #b_frmInner -->
         </form>
    </div><!-- #b_searchboxInc -->


    <div id="b_calendarPopup" class="b_popup">
        <div id="b_calendarInner" class="b_popupInner "></div>
    </div>

</div><!-- #flexi_searchbox --></div><div class="widget widget_text"><header class="pix-heading-title"><h2 class="pix-section-title heading-color">I nostri Servizi</h2></header>			<div class="textwidget"><a target="_blank"  href="http://www.enduranceonline.it/iscrizioni/utenti/login.php"><img src="//sportendurance.it/wp-content/uploads/2014/10/gare.jpg" style="margin:8px auto"></a>
<a target="_blank"  href="//www.booking.com/?aid=800824&PHPSESSID=qh1igo9tcmpnmhecuo1nl3mcg4"><img src="//sportendurance.it/wp-content/uploads/2014/10/vai-in-gara.jpg" style="margin:8px auto"></a>
<a target="_blank"  href="//sportendurance.it/gare-italiane-sulla-rivista-sportendurance-evo/?PHPSESSID=qh1igo9tcmpnmhecuo1nl3mcg4"><img src="http://sportendurance.it/wp-content/uploads/2014/09/gare-italiane.jpg" style="margin:8px auto"></a>
<a target="_blank"  href="//www.enduranceonline.it/live/ertz.php?PHPSESSID=qh1igo9tcmpnmhecuo1nl3mcg4"><img src="//sportendurance.it/wp-content/uploads/2014/09/Ertz.jpg" style="margin:8px auto"></a>
</div>
		</div><div class="widget widget_text"><header class="pix-heading-title"><h2 class="pix-section-title heading-color">Sponsor</h2></header>			<div class="textwidget"></div>
		</div><div class="widget widget_revslider"><!-- START REVOLUTION SLIDER 4.1.4 fullwidth mode -->

<div id="rev_slider_8_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;max-height:426px;">
	<div id="rev_slider_8_1" class="rev_slider fullwidthabanner" style="display:none;max-height:426px;height:426;">
<ul>	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://sportendurance.it/contact/"  >
		<!-- MAIN IMAGE -->
		<img src="http://sportendurance.it/wp-content/uploads/2016/02/Banner-promo-CR-FISE.jpg"  alt="Banner-promo-CR-FISE"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://sportendurance.it/?s=Toscana"  >
		<!-- MAIN IMAGE -->
		<img src="http://sportendurance.it/wp-content/uploads/2016/02/Fise-Toscana.jpg"  alt="Fise-Toscana"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://sportendurance.it/?s=Piemonte"  >
		<!-- MAIN IMAGE -->
		<img src="http://sportendurance.it/wp-content/uploads/2016/02/Fise-Piemonte.jpg"  alt="Fise-Piemonte"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer"></div>	</div>
</div>			
			<script type="text/javascript">

				var tpj=jQuery;				
				tpj.noConflict();				
				var revapi8;
				
				tpj(document).ready(function() {
								
				if(tpj('#rev_slider_8_1').revolution == undefined)
					revslider_showDoubleJqueryError('#rev_slider_8_1');
				else
				   revapi8 = tpj('#rev_slider_8_1').show().revolution(
					{
						dottedOverlay:"none",
						delay:5000,
						startwidth:640,
						startheight:426,
						hideThumbs:200,
						
						thumbWidth:100,
						thumbHeight:50,
						thumbAmount:3,
						
						navigationType:"bullet",
						navigationArrows:"nexttobullets",
						navigationStyle:"round",
						
						touchenabled:"on",
						onHoverStop:"on",
						
						navigationHAlign:"center",
						navigationVAlign:"bottom",
						navigationHOffset:0,
						navigationVOffset:20,

						soloArrowLeftHalign:"left",
						soloArrowLeftValign:"center",
						soloArrowLeftHOffset:20,
						soloArrowLeftVOffset:0,

						soloArrowRightHalign:"right",
						soloArrowRightValign:"center",
						soloArrowRightHOffset:20,
						soloArrowRightVOffset:0,
								
						shadow:0,
						fullWidth:"on",
						fullScreen:"off",

						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,

						
						shuffle:"off",
						
						autoHeight:"off",						
						forceFullWidth:"off",						
												
												
						hideThumbsOnMobile:"off",
						hideBulletsOnMobile:"off",
						hideArrowsOnMobile:"off",
						hideThumbsUnderResolution:0,
						
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						startWithSlide:0,
						videoJsPath:"http://sportendurance.it/wp-content/plugins/revslider/rs-plugin/videojs/",
						fullScreenOffsetContainer: ""	
					});
				
				});	//ready
				
			</script>
			
			<!-- END REVOLUTION SLIDER --></div><div class="widget widget_revslider"><header class="pix-heading-title"><h2 class="pix-section-title heading-color">Sponsor</h2></header><!-- START REVOLUTION SLIDER 4.1.4 fullwidth mode -->

<div id="rev_slider_3_2_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;max-height:640px;">
	<div id="rev_slider_3_2" class="rev_slider fullwidthabanner" style="display:none;max-height:640px;height:640;">
<ul>	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://www.burioni.com/ "  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://sportendurance.it/wp-content/uploads/2014/10/Slide-4.jpg"  alt="Slide-4"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://www.nobilevet.com/it/ "  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://sportendurance.it/wp-content/uploads/2014/10/Slide-2.jpg"  alt="Slide-2"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://www.equitime.it/shop/"  >
		<!-- MAIN IMAGE -->
		<img src="http://sportendurance.it/wp-content/uploads/2014/10/eq.jpg"  alt="eq"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://www.cavalli.labosana.it/ "  >
		<!-- MAIN IMAGE -->
		<img src="http://sportendurance.it/wp-content/uploads/2015/03/banner-bosana.jpg"  alt="banner-bosana"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" >
		<!-- MAIN IMAGE -->
		<img src="http://sportendurance.it/wp-content/uploads/2016/02/TrekkingClub.jpg"  alt="TrekkingClub"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
</ul>
	</div>
</div>			
			<script type="text/javascript">

				var tpj=jQuery;				
				tpj.noConflict();				
				var revapi3;
				
				tpj(document).ready(function() {
								
				if(tpj('#rev_slider_3_2').revolution == undefined)
					revslider_showDoubleJqueryError('#rev_slider_3_2');
				else
				   revapi3 = tpj('#rev_slider_3_2').show().revolution(
					{
						dottedOverlay:"none",
						delay:4000,
						startwidth:960,
						startheight:640,
						hideThumbs:200,
						
						thumbWidth:100,
						thumbHeight:50,
						thumbAmount:5,
						
						navigationType:"bullet",
						navigationArrows:"nexttobullets",
						navigationStyle:"round",
						
						touchenabled:"on",
						onHoverStop:"on",
						
						navigationHAlign:"center",
						navigationVAlign:"bottom",
						navigationHOffset:0,
						navigationVOffset:20,

						soloArrowLeftHalign:"left",
						soloArrowLeftValign:"center",
						soloArrowLeftHOffset:20,
						soloArrowLeftVOffset:0,

						soloArrowRightHalign:"right",
						soloArrowRightValign:"center",
						soloArrowRightHOffset:20,
						soloArrowRightVOffset:0,
								
						shadow:0,
						fullWidth:"on",
						fullScreen:"off",

						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,

						
						shuffle:"on",
						
						autoHeight:"on",						
						forceFullWidth:"off",						
												
												
						hideThumbsOnMobile:"off",
						hideBulletsOnMobile:"off",
						hideArrowsOnMobile:"off",
						hideThumbsUnderResolution:0,
						
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						startWithSlide:0,
						videoJsPath:"http://sportendurance.it/wp-content/plugins/revslider/rs-plugin/videojs/",
						fullScreenOffsetContainer: ""	
					});
				
				});	//ready
				
			</script>
			
			<!-- END REVOLUTION SLIDER --></div><div class="widget widget_revslider"><!-- START REVOLUTION SLIDER 4.1.4 fullwidth mode -->

<div id="rev_slider_6_3_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;max-height:426px;">
	<div id="rev_slider_6_3" class="rev_slider fullwidthabanner" style="display:none;max-height:426px;height:426;">
<ul>	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="www.horseshowjumping.tv"  >
		<!-- MAIN IMAGE -->
		<img src="http://sportendurance.it/wp-content/uploads/2015/03/hsj.jpg"  alt="hsj"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" >
		<!-- MAIN IMAGE -->
		<img src="http://sportendurance.it/wp-content/uploads/2016/01/Anica-Slider.jpg"  alt="Anica-Slider"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://www.dellorsetta.it/"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://sportendurance.it/wp-content/uploads/2014/10/Slide-1.jpg"  alt="Slide-1"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer"></div>	</div>
</div>			
			<script type="text/javascript">

				var tpj=jQuery;				
				tpj.noConflict();				
				var revapi6;
				
				tpj(document).ready(function() {
								
				if(tpj('#rev_slider_6_3').revolution == undefined)
					revslider_showDoubleJqueryError('#rev_slider_6_3');
				else
				   revapi6 = tpj('#rev_slider_6_3').show().revolution(
					{
						dottedOverlay:"none",
						delay:5000,
						startwidth:640,
						startheight:426,
						hideThumbs:200,
						
						thumbWidth:100,
						thumbHeight:50,
						thumbAmount:3,
						
						navigationType:"bullet",
						navigationArrows:"nexttobullets",
						navigationStyle:"round",
						
						touchenabled:"on",
						onHoverStop:"on",
						
						navigationHAlign:"center",
						navigationVAlign:"bottom",
						navigationHOffset:0,
						navigationVOffset:20,

						soloArrowLeftHalign:"left",
						soloArrowLeftValign:"center",
						soloArrowLeftHOffset:20,
						soloArrowLeftVOffset:0,

						soloArrowRightHalign:"right",
						soloArrowRightValign:"center",
						soloArrowRightHOffset:20,
						soloArrowRightVOffset:0,
								
						shadow:0,
						fullWidth:"on",
						fullScreen:"off",

						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,

						
						shuffle:"off",
						
						autoHeight:"off",						
						forceFullWidth:"off",						
												
												
						hideThumbsOnMobile:"off",
						hideBulletsOnMobile:"off",
						hideArrowsOnMobile:"off",
						hideThumbsUnderResolution:0,
						
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						startWithSlide:0,
						videoJsPath:"http://sportendurance.it/wp-content/plugins/revslider/rs-plugin/videojs/",
						fullScreenOffsetContainer: ""	
					});
				
				});	//ready
				
			</script>
			
			<!-- END REVOLUTION SLIDER --></div>        </aside>
 	                </div>
            </div> 
                                 </div>
    	<!-- Inner Main -->
    </div>
    <div class="footer-widget">
            	<div class="container">
        	            <div class="footer-icons">
                            </div>
        </div>
                <!-- Container Start -->
                <div class="container">
            <!-- Footer Widgets Start -->
            <div class="widget widget_text"><header class="px-heading-title"><h2 class="px-section-title">Informazioni di contatto</h2></header>			<div class="textwidget"> <div class="home-info">
<h5>Mobile phone: +393287373031<br/><br />
Mail: sportendurance@gmail.com</h5></div>
</div>
		</div><div class="widget widget_text">			<div class="textwidget"><div class="ads-banner"><div class="bottom_banner"><a href="http://www.sportendurance-evo.com/" target="_blank"><img src="http://sportendurance.it/wp-content/uploads/2014/10/banner-fondo-nero.png" alt="Footer Banner"></a></div></div></div>
		</div>            <!-- Footer Widgets End -->
        </div>
                <!-- Container End -->
    	<footer id="footer">
            <div class="container">
                <p class="coptyright">
                    <span style="color: #e95842 !important;">Testata giornalistica indipendente iscr.ne Trib. di L'Aquila n.572 del 2 Feb. 2008 | Direttore Resp. Luca Giannangeli</span>&nbsp; &nbsp;<span><a style="color: #e95842 !important;" target="_blank" href="//www.resizestudio.it?PHPSESSID=qh1igo9tcmpnmhecuo1nl3mcg4">Developed by Resize Studio</a></span>                </p>
                <!--<a href="?PHPSESSID=qh1igo9tcmpnmhecuo1nl3mcg4" class="btn btngotop"><i class="fa fa-arrow-circle-o-up"></i></a>-->
            </div>
        </footer>
    </div>
</div>
<!-- Wrapper End -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3818382-2', 'auto');
  ga('send', 'pageview');

</script><!-- ngg_resource_manager_marker --><!--[if !IE]><!-->
<!--<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/sportendurance.it\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportendurance.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Download File":"Scarica il file","Download Video":"Scarica il video","Play":"Play","Pause":"Pausa","Captions\/Subtitles":"Didascalie\/Sottotitoli","None":"Nulla","Time Slider":"Time Slider","Skip back %1 seconds":"Vai indietro di %1 secondi","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Cursore del volume","Mute Toggle":"Cambia il muto","Unmute":"Togli il muto","Mute":"Muto","Use Up\/Down Arrow keys to increase or decrease volume.":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportendurance.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://sportendurance.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://sportendurance.it/wp-content/themes/kingclub-theme/scripts/frontend/bootstrap.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://sportendurance.it/wp-content/themes/kingclub-theme/scripts/frontend/modernizr.js?ver=4.8'></script>
<script type='text/javascript' src='http://sportendurance.it/wp-content/themes/kingclub-theme/scripts/frontend/jquery.prettyphoto.js?ver=4.8'></script>
<script type='text/javascript' src='http://sportendurance.it/wp-content/themes/kingclub-theme/scripts/frontend/lightbox.js?ver=4.8'></script>
<script type='text/javascript' src='http://sportendurance.it/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://sportendurance.it/wp-content/plugins/bookingcom-official-searchbox/js/bos_main.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"destinationErrorMsg":"Siamo spiacenti, per avviare la ricerca dovresti inserire almeno parte del nome della destinazione.","tooManyDays":"Hai selezionato un periodo di oltre 30 notti. \u00c8 possibile prenotare soggiorni per una durata massima di 30 notti. Modifica le date e prova di nuovo.","dateInThePast":"La data di arrivo \u00e8 gi\u00e0 trascorsa. Verifica le date inserite e riprova.","cObeforeCI":"Ti preghiamo di verificare le date. Il giorno del check-out risulta antecedente a quello del check-in.","calendar_nextMonth":"Mese prossimo","calendar_prevMonth":"Mese precedente","calendar_closeCalendar":"chiudi","january":"Gennaio","february":"Febbraio","march":"Marzo","april":"Aprile","may":"Maggio","june":"Giugno","july":"Luglio","august":"Agosto","september":"Settembre","october":"Ottobre","november":"Novembre","december":"Dicembre","mo":"Lun","tu":"Mar","we":"Merc","th":"Gio","fr":"Ven","sa":"Sab","su":"Dom","updating":"Aggiornamento in corso...","close":"Chiudi","placeholder":"per es. citt\u00e0, regione, quartiere o hotel specifico","aid":"382821","dest_type":"select","calendar":"0","month_format":"short","flexible_dates":"0","logodim":"blue_150x25","logopos":"left","buttonpos":"right","bgcolor":"#FEBA02","textcolor":"#003580","submit_bgcolor":"#0896FF","submit_bordercolor":"#0896FF","submit_textcolor":"#FFFFFF","aid_starts_with_four":"L'ID dell'affiliato \u00e8 diverso dall'ID del partner. Il tuo ID affiliato inizia con 1, 3, 8 o 9. Riprova.","images_js_path":"http:\/\/sportendurance.it\/wp-content\/plugins\/bookingcom-official-searchbox\/images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportendurance.it/wp-content/plugins/bookingcom-official-searchbox/js/bos_date.js?ver=1.0'></script>
<script type='text/javascript' src='http://sportendurance.it/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.8";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-43be9b50277237a99fc24a2a8edc51f7","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_below_showon_home":false,"addthis_above_showon_pages":true,"addthis_below_showon_pages":true,"addthis_above_showon_categories":true,"addthis_below_showon_categories":true,"addthis_above_showon_archives":true,"addthis_below_showon_archives":true,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-43be9b50277237a99fc24a2a8edc51f7 "
                    
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Prossimo","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto"}};/* ]]> */ </script><!--wp_footer--></body>
</html>
